• 18976542384

    工作时间

    周一至周五:9:00-21:00

    周末及节日:9:00-18:00

  • 手机版二维码

    手机快速找资源

  • 扫描二维码

    加入官方qq群

[选股] 通达信尾盘淘金选股指标公式

21
回复
4416
查看
[复制链接]

1

主题

9

回帖

38

积分

新手上路

Rank: 1

积分
38
发表于 2023-4-21 14:09:35 | 显示全部楼层 |阅读模式

通达信趋势淘金指标公式

VAR1:=REF(OPEN>CLOSE,3) AND REF(OPEN>CLOSE,2) AND REF(OPEN<CLOSE,1);
VAR2:=OPEN>CLOSE;
VAR3:=REF(CLOSE,1)/CLOSE>=1.03;
VAR4:=CLOSE/LOW<1.03;
VAR5:=vol<REF(VOL,3)*1.2 AND VOL>REF(VOL,3)*0.9;
VAR6:=HIGH<REF(HIGH,1);
VAR7:=EMA(C,5)>MA(C,14)*1.017;
VAR8:=REF(OPEN<CLOSE,3) AND REF(OPEN<CLOSE,2) AND REF(OPEN>CLOSE,1);
VAR9:=REF(C,2)<REF(C,1)*1.01;
VAR10:=V<LLV(V,16)*9.5;
VAR11:=(C-L)<(O-C)*0.6;
VAR12:=REF(C,1)/REF(C,2)<1.0995;
VAR13:=REF(H,1)/C<1.07;
VAR14:=H-O>(C-L);
VAR15:=REF(H/MIN(O,C),3)>1.011;
X_15:=IF(CLOSE<OPEN,(CLOSE-LOW)/(HIGH-LOW),0);
涨幅:=C/REF(C,1);
XG1:=VAR8 AND VAR2 AND 涨幅<1.098 AND VAR3 AND VAR4 AND VAR6 AND VAR11 AND VAR12 AND VAR10 AND VAR13 AND VAR14 AND VAR15 AND VAR9 AND X_15>0.03 AND X_15<0.3;
XG2:=VAR1 AND VAR2 AND VAR3 AND VAR4 AND VAR5 AND VAR6 AND VAR7,COLORRED,LINETHICK2;
尾盘淘金:XG1 OR XG2 AND IF(CODELIKE('300'),0,1) AND IF(CODELIKE('688'),0,1) AND IF(CODELIKE('ST'),0,1);

彩虹桥-投资充电站

彩虹桥-投资充电站


回复

使用道具 举报

0

主题

8

回帖

28

积分

新手上路

Rank: 1

积分
28
发表于 2023-4-23 09:06:54 | 显示全部楼层
楼主哪儿来的这么多好东西!
回复

使用道具 举报

1

主题

13

回帖

46

积分

新手上路

Rank: 1

积分
46
发表于 2023-4-24 13:30:17 | 显示全部楼层
支持一下:lol
回复

使用道具 举报

0

主题

10

回帖

35

积分

新手上路

Rank: 1

积分
35
发表于 2023-5-4 16:07:19 | 显示全部楼层
只为积分!感谢!
回复

使用道具 举报

0

主题

7

回帖

24

积分

新手上路

Rank: 1

积分
24
发表于 2023-5-8 16:01:19 | 显示全部楼层
居然有免费的,很好
回复

使用道具 举报

0

主题

14

回帖

38

积分

新手上路

Rank: 1

积分
38
发表于 2023-5-31 17:56:10 | 显示全部楼层
我是个凑数的。。。
回复

使用道具 举报

0

主题

8

回帖

27

积分

新手上路

Rank: 1

积分
27
发表于 2023-6-28 23:24:27 | 显示全部楼层
爱你,么么哒,哈哈……
回复

使用道具 举报

0

主题

8

回帖

27

积分

新手上路

Rank: 1

积分
27
发表于 2023-7-13 16:57:22 | 显示全部楼层
沙发!沙发!
回复

使用道具 举报

0

主题

12

回帖

34

积分

新手上路

Rank: 1

积分
34
发表于 2023-7-13 22:43:12 | 显示全部楼层
没看完~~~~~~ 先顶,好同志
回复

使用道具 举报

0

主题

14

回帖

39

积分

新手上路

Rank: 1

积分
39
发表于 2023-7-19 19:03:28 | 显示全部楼层
牛的一批!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

全国统一客服电话
18976542384

24x7小时免费咨询

  • 官方在线客服

    QQ客服:股海浪子

    点击交谈

    QQ客服:beyond

    点击交谈

    QQ客服:明月

    点击交谈
  • 广东省深圳市福田区深南大道2012号

  • 添加客服微信

    可领取网站任一指标一个

  • 加入指标qq分享群

    免费领取资源

Powered by Discuz!X3.4 ©2001-2013 Comsenz Inc.彩虹桥投资充电站( 粤ICP备19084539号 )|网站地图